Страница 6 из 6 ПерваяПервая ... 456
Показано с 51 по 52 из 52.

Тема: Встроенный PHP selector для ISPmanager 5 Lite

  1. #51
    Junior Member
    Регистрация
    13.12.2016
    Сообщений
    18

    По умолчанию

    Поднимаю тему,
    тем, кому было актуально, напишите, как вы решили проблему (если вы вообще смогли решить).

    столкнулся с аналогичной проблемой,
    требуется использовать разные версии на разных ресурсах, при выборе alt версии = сервер отказывается запускаться в принципе.

    Хотя на аналогичной сборке ресурса (на другой панеле) из стороннего репозитория сервер работает более-менее стабильно
    (хотя при обновлении ПО были конфликты, обновляется ISPmanager = падает сайт, при выяснении причин - виноват сторонний репозиторий,
    официальная поддержка технической поддержки "пользуйтесь встроенными селекторами").
    Последний раз редактировалось Dokhtor; 06.03.2017 в 15:51.

  2. #52
    Junior Member
    Регистрация
    13.12.2016
    Сообщений
    18

    По умолчанию

    вопрос решился путем донастройки php,
    по умолчанию установлено расширение mysqli, нужно было установить mysql (устарелое).

Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •