Критическая уязвимость в PHPMailer, применяемом в WordPress, Drupal и Joomla

Вид для печати