Поиск:

Тип: Сообщения; Пользователь: Sim0n

Поиск: На поиск затрачено 0.00 сек.

  1. Ответов
    1
    Просмотров
    636

    так как тут никто не ответил, оставлю это здесь...

    так как тут никто не ответил, оставлю это здесь
    решение такое


    заменить в файле install.4.sh


    ссылки на поледнюю версию

    if [ "$n" = "1" ]; then
  2. Ответов
    1
    Просмотров
    636

    Can't download ISPmanager-Lite distribution

    Здравствуйте, у меня проблема с установкой ispmanager4 на centos6

    Код ошибки


    2018-12-24 18:44:40 (325 MB/s) - “install.4.sh” saved [10712/10712]

    [root@vmi232778 ~]# sh install.4.sh
    ...
Показано с 1 по 2 из 2