Показано с 1 по 2 из 2

Тема: Возможна ли установка и работа с php5.5 и phpmyadmin 4.1.8 через панель isp pro ?

  1. #1
    Member
    Регистрация
    25.02.2014
    Сообщений
    50

    Question Возможна ли установка и работа с php5.5 и phpmyadmin 4.1.8 через панель isp pro ?

    Здравствуйте.
    Возможна ли установка и работа с php 5.5 и phpmyadmin 4.1.8 через панель isp pro (и как если да)?
    Если нет укажите пожалуйста последние версии с которыми может работать ispmanager pro.

    P.S.: макcимальные версии, которые видели через ISP при доп. репах, - php 5.4 и phpmyadmin 3.5
    Последний раз редактировалось Amateur; 25.02.2014 в 20:33.

  2. #2
    Senior Member Аватар для dampel
    Регистрация
    10.10.2010
    Сообщений
    637

    По умолчанию

    Панель не привязана к ПО, ей без разницы работаете ли вы с php 5.3 или 5.5
    Всё ПО она берёт из репозиториев ОС

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •