Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 16 из 16

Тема: ihttpd грузит cpu на 100% периодически

  1. #11
    Developer team Аватар для Igor
    Регистрация
    18.03.2004
    Сообщений
    7,674

    По умолчанию

    Цитата Сообщение от uklad Посмотреть сообщение
    обновился, но ничего не изменилось, проблема осталась
    centos 6.5
    Вложение 2129
    перезапускать его пробовали после того как обновились?
    Igor. ISPsystem.

  2. #12
    Member
    Регистрация
    21.02.2015
    Сообщений
    36

    По умолчанию

    да, и сервер тоже перезагружал.
    Всё по прежнему если закрыть вкладку в браузере, где то через 10 минут ihttpd начинает нагружать цпу под 100%
    Пока сделал по крону каждые 10 минут
    /etc/init.d/ihttpd restart
    Лучшего выхода увы не нашёл.
    Кстати на другом моём сервере такой проблемы нет, только там stable версия

  3. #13
    ISPsystem team Аватар для usaafko
    Регистрация
    06.10.2013
    Сообщений
    2,384

    По умолчанию

    Почему у вас подписано именно CentOS 6.5? Попробуйте обновить пакеты в рамках 6 версии
    Если не поможет и есть поддержка - пишите нам, проверим, что происходит

  4. #14
    Member
    Регистрация
    21.02.2015
    Сообщений
    36

    По умолчанию

    просто ошибся версия CentOS 6.7.el6.centos.12.3 (x86_64)

  5. #15
    Developer team Аватар для Igor
    Регистрация
    18.03.2004
    Сообщений
    7,674

    По умолчанию

    Я ошибся, в 5.50 не вошло обновление, которое планировалось.
    Будет в 5.51
    У нас на билинге уже пару недель работает без нареканий новая версия.
    Igor. ISPsystem.

  6. #16
    Member
    Регистрация
    21.02.2015
    Сообщений
    36

    По умолчанию

    ок, тогда подожду

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •