Показано с 1 по 3 из 3

Тема: купили очередную лицензию ISPManager 4 PRO и Erorr: Invalid action wwwdomain.edit

  1. #1
    Junior Member
    Регистрация
    30.07.2012
    Сообщений
    26

    Angry купили очередную лицензию ISPManager 4 PRO и Erorr: Invalid action wwwdomain.edit

    не устанавливает apache2 php5 phpmyadmin вернее не активирует


    /usr/local/ispmgr/sbin/pkgctl activate www
    Error: Can't open module lib/pkgisp-www.so. lib/pkgisp-www.so: cannot open shared object file: No such file or directory
    Debian 8 64

    Linux web 3.16.0-4-amd64 #1 SMP Debian 3.16.7-ckt25-1 (2016-03-06) x86_64 GNU/Linux

    root@web:/usr/local/ispmgr# /usr/local/ispmgr/bin/ispmgr -v

    ISPmanager-Pro 4.4.10.28
    Последний раз редактировалось Maikl; 21.04.2016 в 05:22.

  2. #2

    По умолчанию

    ISP4 не поддерживает debian 8
    ru-tld.ru - Выделенные сервера в Европе, США и Азии; Регистрация и продление доменов от 149 руб.; Реселлинг через BILLmanager

  3. #3
    Junior Member
    Регистрация
    30.07.2012
    Сообщений
    26

    По умолчанию

    Цитата Сообщение от M.Shpakov Посмотреть сообщение
    ISP4 не поддерживает debian 8
    Спасибо, печалька

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •