Показано с 1 по 3 из 3

Тема: Проблемы с установкой ispmanager 5 lite на debian 9.5 Stretch

  1. #1
    Junior Member
    Регистрация
    08.06.2015
    Сообщений
    8

    По умолчанию Проблемы с установкой ispmanager 5 lite на debian 9.5 Stretch

    Здравствуйте.
    При при попытке установить ispmanager 5 lite на debian 9.5 Stretch. Выдается следующее сообщение.
    Не могу понять в чем проблема.Подскажите, в чем дело?IMG_20180819_001419.jpg

  2. #2
    ISPsystem team
    Регистрация
    24.07.2014
    Сообщений
    172

    По умолчанию

    Здравствуйте.

    Проверили установку у себя на тестовом сервере. Панель установилась корректно.

    Возможно, проблема с репозиториями, указанные пакеты есть в mirror.yandex.ru
    Попробуйте выполнить apt-get update


    Если не поможет, напишите тикет через личный кабинет, предоставьте доступы, и мы проверим установку на вашем сервере.

  3. #3
    Junior Member
    Регистрация
    08.06.2015
    Сообщений
    8

    По умолчанию

    Спасибо! я уже установил на centos.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •