При попытке установить через панель (из перечня имеющихся скриптов) последние версии PHPList на следующий сайт http://klassikaknigi.info/ возникает проблема. А именно: выводится требование о одновременном наличии следующих PHP расширений: mysql и mysqli. В то время как (насколько я знаю) mysqli полностью заменяет расширение mysql, являясь его современным аналогом.