Здравствуйте.
Установил панель на Centos 7. Панель версии 5.256.0-2020.06.22_16:14
После установки хотел установить let's encrypt модуль но когда надавил ссылку МОДУЛИ в разделе ИНТЕГРАЦИЯ то выпала ошибка "Клиент со значением 2 отсутсвует"
Думал может чего намудрил с установкой - переустановил снова только бета версию (до этого stable ставил).
Сервер с виртуализацией KVM если это имеет значение.

Подскажите как быть? Как исправить эту проблему?

2020-06-24_22-14-59.jpg