Страница 3 из 3 ПерваяПервая 123
Показано с 21 по 24 из 24

Тема: Установка ISPManager Business на Centos 8.2

  1. #21
    Senior Member Аватар для Noize_MC
    Регистрация
    04.11.2012
    Адрес
    Moscow, Russia
    Сообщений
    322

    По умолчанию

    Цитата Сообщение от Jumuro ® Посмотреть сообщение
    Нет.

    Я понимаю о чем речь, кажется.
    Не используйте UEFI. Установите CentOS в режиме legacy (bios).

    Я уже начал перенос пользователей. Похоже, полет нормальный.
    К сожалению, это не помогло, завидую вам)) Написал в саппорт CL. Теперь ждать lvl3

  2. #22
    Junior Member
    Регистрация
    12.05.2018
    Сообщений
    27

    По умолчанию

    Цитата Сообщение от Noize_MC Посмотреть сообщение
    К сожалению, это не помогло
    Очень странно.
    Финальный вариант у меня был через чистую переустановку (29 октября).
    Не знаю Вашу рабочую среду, но поддержка CL поможет, думаю (поддержка там, как известно, хорошая =) ).

  3. #23
    Senior Member Аватар для Noize_MC
    Регистрация
    04.11.2012
    Адрес
    Moscow, Russia
    Сообщений
    322

    По умолчанию

    Собрал из исходников e1000e драйвер, проблема решилась. Инфу в cl передал, надеюсь в будущих ядрах пофиксят

  4. #24
    Junior Member
    Регистрация
    12.05.2018
    Сообщений
    27

    По умолчанию

    Цитата Сообщение от Noize_MC Посмотреть сообщение
    Собрал из исходников e1000e драйвер, проблема решилась. Инфу в cl передал, надеюсь в будущих ядрах пофиксят
    Вон оно что.
    Да, должны пофиксить.
    Спасибо, что поделились информацией.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •